Subject: LDUP WG Meeting Agenda

From: "Chris Apple" <[email-masked]>
Date: Mon, 7 Jul 2003 22:29:17 -0400

LDAP Duplication/Replication/Update Protocols WG (ldup)

Tuesday, July 15 at 1300-1400 
================================

CHAIRS: Chris Apple <[email-masked]>
        John Strassner <[email-masked]>

AGENDA:

1) Agenda Additions?

2) LCUP WG Last Call & Status

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-lcup-05.txt

3) Remaining WG Documents

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-infomod-07.txt

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-usage-profile-05.txt

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-model-08.txt

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-urp-07.txt

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-mrm-02.txt

   http://www.ietf.org/internet-drafts/draft-ietf-ldup-protocol-04.txt

Chris Apple - Principal Architect

DSI Consulting, Inc.

mailto:[email-masked]

http://www.dsi-consulting.com

---

From: "Chris Apple" <[email-masked]>
Date: Mon, 7 Jul 2003 22:45:33 -0400

FYI. I am unable to finance attending this meeting myself even though
I thought I'd be able to swing it as late as 9 PM tonight. Expenses
associated with my home (when the AC konked out around 9 ;) have
just outpaced my ability to fund this trip.

If we have a need to meet in Minneapolis, I *may* see you all there.

John Strassner will be there and will lead the meeting.

DSI Consulting, Inc.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Chris Apple
Sent: Monday, July 07, 2003 10:29 PM
To: [email-masked]
Cc: [email-masked]
Subject: LDUP WG Meeting Agenda

AGENDA:

1) Agenda Additions?

DSI Consulting, Inc.