Subject: Question about subentries draft

From: Ryan Moats <[email-masked]>
Date: Wed, 6 Aug 2003 14:25:02 -0500

It's come to my attention that draft-ietf-ldup-infomod-07
has a normative reference to draft-zeilenga-ldap-subentry-07.  

Since the informod authors are trying to clean up infomod for publication,
what's your plans for publishing this draft?

Thanks, 
Ryan (for the infomod authors)

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Thu, 07 Aug 2003 18:48:55 -0700

>what's your plans for publishing this draft?

The subentry I-D should soon appear in the RFC Editor's queue...

Kurt