Subject: [Lime] LIME documents situation

From: Benoit Claise <[email-masked]>
Date: Wed, 11 Oct 2017 11:31:42 +0200

Dear all,

I started the IETF LC for both documents:
draft-ietf-lime-yang-connectionless-oam-11 
<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connectionless-oam/>
draft-ietf-lime-yang-connectionless-oam-methods-09 
<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connectionless-oam-methods/>

Those two documents are also on the Oct 26th IEGS telechat (the last one 
before the IETF 100), just after at the end of the IETF LC. So please 
resolve IETF LC comments as they arrive, so that we don't defer the docs.

Now, it's time to focus on
draft-ietf-lime-yang-connection-oriented-oam-model-00 
<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connection-oriented-oam-model/>

Regards, Benoit

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 13 Oct 2017 17:25:32 +0000

Thanks in advance to the LIME Connectionless Editors for a short round-trip time on responding to, addressing, and resolving IETF LC and IESG comments!

These two documents have come a very long way, due to the authors, reviewers, and WG as a whole. Thanks!

-- Carlos.

From: Lime <[email-masked]> on behalf of Benoit Claise <[email-masked]>
Date: Wednesday, October 11, 2017 at 5:31 AM
To: "[email-masked]" <[email-masked]>
Subject: [Lime] LIME documents situation

Dear all,

I started the IETF LC for both documents:
    draft-ietf-lime-yang-connectionless-oam-11<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connectionless-oam/>
    draft-ietf-lime-yang-connectionless-oam-methods-09<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connectionless-oam-methods/>

Those two documents are also on the Oct 26th IEGS telechat (the last one before the IETF 100), just after at the end of the IETF LC. So please resolve IETF LC comments as they arrive, so that we don't defer the docs.

Now, it's time to focus on
    draft-ietf-lime-yang-connection-oriented-oam-model-00<https://datatracker.ietf.org/doc/draft-ietf-lime-yang-connection-oriented-oam-model/>

Regards, Benoit