Subject: Re: [Lime] draft-ietf-lime-yang-connection-oriented-oam-model-01 - IPR

From: Ron Bonica <[email-masked]>
Date: Fri, 15 Dec 2017 15:15:49 +0000

Tissa, Norm, Samer,

I am still waiting for your responses.

                      Ron

> -----Original Message-----
> From: Ron Bonica
> Sent: Wednesday, December 13, 2017 10:19 AM
> To: [email-masked]' <[email-masked]>
> Subject: draft-ietf-lime-yang-connection-oriented-oam-model-01 - IPR
> 
> Deepak, Qin, Michael, Tissa, Norm, Samer,
> 
> Could each of you please respond to this email stating whether you have any
> knowledge of IPR against draft-ietf-lime-yang-connection-oriented-oam-
> model-01?
> 
>  A response from each of you is required to progress this document.
> 
>                                                       Ron

---

From: "Samer Salam (ssalam)" <[email-masked]>
Date: Mon, 18 Dec 2017 07:44:10 +0000

Hi Ron,

I am not aware of any undisclosed IPR related to this draft.

Thanks
Samer

On 2017-12-15, 5:15 PM, "Ron Bonica" <[email-masked]> wrote:

    Tissa, Norm, Samer,

                          Ron