Subject: [Lime] draft-ietf-lime-yang-connection-oriented-oam-model-01 - IPR

From: Ron Bonica <[email-masked]>
Date: Wed, 13 Dec 2017 15:19:16 +0000

Deepak, Qin, Michael, Tissa, Norm, Samer,

Could each of you please respond to this email stating whether you have any knowledge of IPR against draft-ietf-lime-yang-connection-oriented-oam-model-01?

 A response from each of you is required to progress this document.

                                                      Ron

---

From: Qin Wu <[email-masked]>
Date: Thu, 14 Dec 2017 00:50:13 +0000

I have no IPR related to this document.

-Qin
-----邮件原件-----
发件人: Lime [mailto:[email-masked]] 代表 Ron Bonica
发送时间: 2017年12月13日 23:19
收件人: [email-masked]
主题: [Lime] draft-ietf-lime-yang-connection-oriented-oam-model-01 - IPR

                                                      Ron

_______________________________________________
Lime mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lime