Subject: [lisp] Can draft-farinacci-lisp-rig-01 be a WG document?

From: Dino Farinacci <[email-masked]>
Date: Tue, 9 Oct 2012 16:50:32 -0700

WG and chairs, I would like to request/suggest that the above draft be made as a working group document since it is associated with draft-ietf-lisp-ddt which just became a WG document.

Comments?

Thanks,
Dino

---

From: Sander Steffann <[email-masked]>
Date: Wed, 10 Oct 2012 02:03:46 +0200

Hi Dino,

> WG and chairs, I would like to request/suggest that the above draft be made as a working group document since it is associated with draft-ietf-lisp-ddt which just became a WG document.

Since draft-ietf-lisp-ddt is now a WG document I think draft-farinacci-lisp-rig-01 should be a WG document as well.

So: +1
Sander