Subject: [lisp] WG Last Call for draft-ietf-lisp-threats

From: Terry Manderson <[email-masked]>
Date: Wed, 21 Nov 2012 20:23:30 -0800

All,

During the WG meeting at IETF 85 the authors of draft-ietf-lisp-threats-03
requested a work group last call.

Here starts a 14 day last call for this document, the last call will end on
Tuesday the 6th December, 2012.

You will find its text here:
http://tools.ietf.org/html/draft-ietf-lisp-threats-03

Please review this WG item and provide any last comments.

Cheers
Terry

---

From: Terry Manderson <[email-masked]>
Date: Wed, 21 Nov 2012 20:25:04 -0800

Apologies, That is Thursday the 6th December, 2012.

T.