Subject: [lisp] Thanks

From: Sander Steffann <[email-masked]>
Date: Wed, 21 Nov 2012 23:29:06 +0100

Oh, and for everyone who is working on all this LISP stuff: if you ever see me please remind me that I owe you a few beers :-)
Unfortunately I don't have the budget to go to IETF meetings and bring it to you

Cheers,
Sander

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 21 Nov 2012 15:15:31 -0800

> Unfortunately I don't have the budget to go to IETF meetings and bring it to you

Maybe the LISP WG can come to you Sander.   ;-)

Dino

> 
> Cheers,
> Sander
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Sander Steffann <[email-masked]>
Date: Thu, 22 Nov 2012 00:16:29 +0100

> Maybe the LISP WG can come to you Sander.   ;-)

No problem! Beer will be provided :-)
Sander