Subject: Re: [lisp] Call for WG Adoption of document draft-farinacci-lisp-predictive-rlocs-02.txt

From: Yan Filyurin <[email-masked]>
Date: Fri, 19 May 2017 22:56:44 -0400

support.

Newest member to the list, but discussed the content with one of the
authors.

---

From: "Gregg Schudel (gschudel)" <[email-masked]>
Date: Sat, 20 May 2017 17:22:40 +0000

support

> Newest member to the list, but discussed the content with one of the authors.
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

Best regards,
Gregg

--------------------------------------------------------------------------
.:|:.:|:. | gregg schudel (ccie #9591 emeritus)  mobile: +1 571 332 2222
  cisco   | Tail-f software solutions architect  email: [email-masked]
--------------------------------------------------------------------------

---

From: Yue LI <[email-masked]>
Date: Sun, 21 May 2017 13:44:04 +0200

Support

Yue

-- 
Yue LI
PhD student, Telecom ParisTech
Tel: +33 (0)661091840
E-mail: [email-masked]