Subject: [lmap] Bar BOF

From: marcelo bagnulo braun <[email-masked]>
Date: Wed, 17 Oct 2012 19:33:57 +0200

Hi,

Any news about the Bar BOF?
Now that the IETF agenda is fixed, do we have a date and time for the 
Bar BOF?

Shouldnt we start discussing the agenda for the meeting?

Regards, marcelo

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 17 Oct 2012 20:56:02 +0300

Henning created a Doddle poll:
http://www.doodle.com/78t3r4m3mfrea5yp
(as you know; your name is on it)

The Thursday looks pretty promising (from the current person count).

I don't think we need a rich agenda. Henning should say a few 
introductory words and then we discuss the topic.

I can check whether the IAB meeting room is available.

On 10/17/2012 08:33 PM, marcelo bagnulo braun wrote:
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap

---

From: "Weil, Jason" <[email-masked]>
Date: Wed, 17 Oct 2012 13:56:24 -0400

All,

I requested a meeting room for this discussion under the TSV area late
last week based on a discussion with the authors and a number of potential
participants at a meeting on 10.10.2012. I just received word that it was
approved this morning and the information has been forwarded to the IETF
Secretariat for scheduling. I originally scheduled the room for
19:30-20:30 on 10.7.2012, but this time was pushed back 30 mins to
20:00-21:00 as the Plenary technically is scheduled to end at 19:45.

Here is the information from the meeting request:

Meeting Name: Broadband Performance Measurement

Desired Meeting Date: 11/07/2012
Alternate Meeting Date: 11/08/2013
Number of Days: 1
Meeting Area/Type: TSV
Expected Attendance: 50
Desired Start Time: 19:30:00 **Moved to 20:00:00**
Desired End Time: 20:30:00
Room Configuration: Conference
Speakerphone: No
LCD Projector: Yes

Thanks,

Jason Weil

>Shouldnt we start discussing the agenda for the meeting?

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: marcelo bagnulo braun <[email-masked]>
Date: Wed, 17 Oct 2012 20:17:19 +0200

Great, thanks.

Dont you think we could need a bigger room?
I mean at that time, it shouldnt be hard to get a big room and it is 
very hard to predict the number of people in these things.