Subject: Re: [lmap] Bar BOF - when & where?

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Thu, 01 Nov 2012 09:29:12 +0100

So, does the below tell you at which date it is?
It lists a "desired" date and a "alternate date"
If I look at the doodle poll at
    http://www.doodle.com/78t3r4m3mfrea5yp
Then only 16 people can make it at the "desired" date
while 22 can make it at the "alternate" date.

So ????

On 10/31/12 11:40 AM, Eggert, Lars wrote:
> On Oct 31, 2012, at 11:35, "Eggert, Lars" <[email-masked]>
>   wrote:
>> when & where is the bar BOF? Has anyone asked for a room? (I have not seen an IRTF-related request, but maybe someone went and asked an AD?)
>
> ah, found it:
>
>> Meeting Name: Broadband Performance Measurement
>>
>> Desired Meeting Date: 11/07/2012
>> Alternate Meeting Date: 11/08/2013
>> Number of Days: 1
>> Meeting Area/Type: TSV
>> Expected Attendance: 50
>> Desired Start Time: 19:30:00 **Moved to 20:00:00**
>> Desired End Time: 20:30:00
>> Room Configuration: Conference
>> Speakerphone: No
>> LCD Projector: Yes
>
> That time is in conflict with the IRSG dinner, so IRTF chairs won't be able to make it. If there are pieces of LMAP that are intended for the IRTF, someone please clue us in after the meeting.
>
> Thanks,
> Lars
>
>
>
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap
>

---

From: Benoit Claise <[email-masked]>
Date: Fri, 02 Nov 2012 07:33:46 +0100

Can we please have a definitive answer on the date/time/location

Regards, Benoit
>>> when & where is the bar BOF? Has anyone asked for a room? (I have 
>>> not seen an IRTF-related request, but maybe someone went and asked 
>>> an AD?)
>>
>> ah, found it:
>>
>> That time is in conflict with the IRSG dinner, so IRTF chairs won't 
>> be able to make it. If there are pieces of LMAP that are intended for 
>> the IRTF, someone please clue us in after the meeting.
>>
>> Thanks,
>> Lars
>>
>>
>>

---

From: "Weil, Jason" <[email-masked]>
Date: Fri, 2 Nov 2012 10:23:34 -0400

Martin Stiemerling and I are meeting with the the IETF Secretariat on
Sunday afternoon to verify the start time and room information for the
meeting scheduled for Wednesday 11/07/2012. I'll post the final
information for the meeting on Sunday afternoon to the list and on the
announcement board once it has been confirmed. The requested start time of
20:00 was changed to 21:00 in the meeting confirmation email, but this may
just be a typo.

Sorry for the confusion,

Jason

>>> the IRTF, someone please clue us in after the meeting.

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: James Miller <[email-masked]>
Date: Fri, 2 Nov 2012 14:45:44 -0400

Thanks Jason for all your support organizing the room and time.

I'm finalizing my travel orders and expect to be there with Henning to help
lead the BAR BOF.

I would like to post the final info to the ng-bbperformance list as well
when things settle.  We'll all plan for Wednesday 8pm though for the
meeting (and assume the 9pm start is a typo!).

On Fri, Nov 2, 2012 at 10:23 AM, Weil, Jason <[email-masked]> wrote:

> This E-mail and any of its attachments may contain Time Warner Cable
> proprietary information, which is privileged, confidential, or subject to
> copyright belonging to Time Warner Cable. This E-mail is intended solely
> for the use of the individual or entity to which it is addressed. If you
> are not the intended recipient of this E-mail, you are hereby notified that
> any dissemination, distribution, copying, or action taken in relation to
> the contents of and attachments to this E-mail is strictly prohibited and
> may be unlawful. If you have received this E-mail in error, please notify
> the sender immediately and permanently delete the original and any copy of
> this E-mail and any printout.