Subject: [lmap] BOF Request

From: Marc Linsner <[email-masked]>
Date: Wed, 30 Jan 2013 09:21:25 -0500

We submitted a request for a session at Orlando.  The AD telechat is
tomorrow.

http://trac.tools.ietf.org/bof/trac/wiki#OperationsandManagement

-Marc-

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 30 Jan 2013 14:31:35 +0000

Actually it's

http://trac.tools.ietf.org/bof/trac/wiki#Transport

isn't it?

Dan

From: [email-masked] [mailto:[email-masked]] On Behalf Of Marc Linsner
Sent: Wednesday, January 30, 2013 4:21 PM
To: [email-masked]
Subject: [lmap] BOF Request

We submitted a request for a session at Orlando.  The AD telechat is tomorrow.

-Marc-

---

From: Martin Stiemerling <[email-masked]>
Date: Wed, 30 Jan 2013 15:49:02 +0100

On 01/30/2013 03:31 PM, Romascanu, Dan (Dan) wrote:
> Actually it’s
> isn’t it?

Right, at least for now until we have figured out if this lives in 
Transport or OPS.

   Martin

>
> Dan
>
> *From:[email-masked] [mailto:[email-masked]] *On Behalf
> Of *Marc Linsner
> *Sent:* Wednesday, January 30, 2013 4:21 PM
> *To:* [email-masked]
> *Subject:* [lmap] BOF Request
>
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap
>

-- 
[email-masked]

NEC Laboratories Europe - Network Research Division NEC Europe Limited
Registered Office: NEC House, 1 Victoria Road, London W3 6BL
Registered in England 283

---

From: "Guangqing Deng" <[email-masked]>
Date: Thu, 31 Jan 2013 21:34:33 +0800

Great news! I am interested in the network measurement and have done several large scale measurements (together with my colleagues) towards broadband network performance with several measurement collectors, controllers and nearly 60 thousands of measurement agents (MA). Of course, the protocol used to connect the components (namely the controller, collector and MA) is private. With some experience gained from such measurements, I would like to do some contribution to the standardization of the network measurement protocol within this WG.

Guangqing Deng
cnnic 

From: Martin Stiemerling
Date: 2013-01-30 22:49
To: [email-masked]
Subject: Re: [lmap] BOF Request

On 01/30/2013 03:31 PM, Romascanu, Dan (Dan) wrote:
> Actually it抯
> isn抰 it?

   Martin

---

From: <[email-masked]>
Date: Thu, 31 Jan 2013 15:42:40 +0000

do you have a whitepaper about your system? I’m interested to understand what your framework is, what you measure and how you report, whether these are software or hardware based MAs, etc
thanks
phil
From: [email-masked] [mailto:[email-masked]] On Behalf Of Guangqing Deng
Sent: 31 January 2013 13:35
To: [email-masked]
Subject: Re: [lmap] BOF Request

________________________________
Guangqing Deng
cnnic

From: Martin Stiemerling<mailto:[email-masked]>
Date: 2013-01-30 22:49
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [lmap] BOF Request

   Martin

> *To:* [email-masked]<mailto:[email-masked]>
> [email-masked]<mailto:[email-masked]>

--
[email-masked]<mailto:[email-masked]>

[email-masked]<mailto:[email-masked]>

---

From: "Jiankang YAO" <[email-masked]>
Date: Fri, 1 Feb 2013 08:51:05 +0800

CNNIC's system is perfectly same to the archtecture proposed in draft-schulzrinne-lmap-requirements-00.
The MAs are software based.
Guangqing will give more details.

If the BOF is interested in it, I can present it in the LMAP BOF meeting if it can gets a session.

thanks.

Jiankang Yao
  ----- Original Message ----- 
  From: [email-masked] 
  To: [email-masked] ; [email-masked] 
  Sent: Thursday, January 31, 2013 11:42 PM
  Subject: Re: [lmap] BOF Request

  thanks

  phil

------------------------------------------------------------------------------

  Guangqing Deng
  cnnic 

  From: Martin Stiemerling

  Date: 2013-01-30 22:49

  To: [email-masked]

   

  Transport or OPS.

     Martin

  -- 

  lmap mailing list

  [email-masked]

------------------------------------------------------------------------------