Subject: [lmap] LMAP at IETF-87

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 29 Jul 2013 07:59:06 +0000

This is a reminder that: 

- the LMAP meeting is tomorrow
- we need slides in advance from all presenters who own items in the agenda
- we need volunteers for notes taking and jabber
- we shall meet tomorrow morning at breakfast for a welcome session for newcomers. Meeting place at 8AM at the entry of the breakfast place of the InterContinental hotel (LA Café)

Regards,

Jason and Dan

---

From: "STARK, BARBARA H" <[email-masked]>
Date: Mon, 29 Jul 2013 12:25:09 +0000

> - we shall meet tomorrow morning at breakfast for a welcome session for
> newcomers. Meeting place at 8AM at the entry of the breakfast place of the
> InterContinental hotel (LA Café)

Since breakfast in LA Café is only for people staying at the InterContinental Hotel, I'm curious if there are other people like me who are not staying at the InterContinental, and won't be able to access LA Café, but who might be interested in meeting.
Barbara

---

From: <[email-masked]>
Date: Mon, 29 Jul 2013 15:47:22 +0100

i'm not staying in the Intercontinental either.
i'm hoping we can sneak in as having breakfast with someone staying at IC... or is this impossible?

________________________________________
From: [email-masked] [[email-masked]] On Behalf Of STARK, BARBARA H [[email-masked]]
Sent: 29 July 2013 13:25
To: Romascanu, Dan (Dan); [email-masked]
Subject: Re: [lmap] LMAP at IETF-87

Since breakfast in LA Café is only for people staying at the InterContinental Hotel, I'm curious if there are other people like me who are not staying at the InterContinental, and won't be able to access LA Café, but who might be interested in meeting.
Barbara
_______________________________________________
lmap mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lmap

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 29 Jul 2013 17:03:12 +0200

I am not at the IC either - one option is we meat at 08:20 at a table
outside the cafe - this way, IC people can have their breakfast and
the others have some additional time to pickup breakfast on their way
to the IC.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Javier Bustos Jiménez <[email-masked]>
Date: Mon, 29 Jul 2013 17:07:39 +0200

Hello

I'm not at the IC either, but I'll do my best effort to arrive around 8:30 here
Best regards
Javier

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 29 Jul 2013 15:50:54 +0000

People not staying in the Intercontinental can access LA Café - either pay for the breakfast, or just enter and say that they are accompanying guests without eating anything. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Monday, July 29, 2013 5:47 PM
> To: [email-masked]; Romascanu, Dan (Dan); [email-masked]
> Subject: RE: LMAP at IETF-87
> 
> > - we shall meet tomorrow morning at breakfast for a welcome session
> > for newcomers. Meeting place at 8AM at the entry of the breakfast
> > place of the InterContinental hotel (LA Café)
> 
> Since breakfast in LA Café is only for people staying at the
> InterContinental Hotel, I'm curious if there are other people like me
> who are not staying at the InterContinental, and won't be able to access
> LA Café, but who might be interested in meeting.
> Barbara