Subject: [lmap] status of draft-ietf-lmap-use-cases

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 1 May 2014 13:23:10 +0000

Hi,

The 2nd WGLC of draft-ietf-lmap-use-cases passed without any comments or objections (unless I missed something).

I have two questions:

1.       Do the authors feel that the document is ready to be submitted to the IESG for consideration as Informational RFC?

2.       Does any other WG participant have any objections to submitting the document to the IESG for consideration as Informational RFC?

Thanks and Regards,

Dan

---

From: <[email-masked]>
Date: Fri, 9 May 2014 17:29:35 +0100

On 1 - personally yes

Sorry for the slow reply, missed this email

phil

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: 01 May 2014 14:23
To: [email-masked]
Subject: [lmap] status of draft-ietf-lmap-use-cases

Hi,

I have two questions:

Thanks and Regards,

Dan

---

From: Sørensen, Frode <[email-masked]>
Date: Sat, 10 May 2014 15:49:44 +0000

I also answer yes to the first question.

Frode

Fra: lmap [mailto:[email-masked]] På vegne av [email-masked]
Sendt: 9. mai 2014 18:30
Til: [email-masked]; [email-masked]
Emne: Re: [lmap] status of draft-ietf-lmap-use-cases

On 1 - personally yes

phil

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: 01 May 2014 14:23
To: [email-masked]<mailto:[email-masked]>
Subject: [lmap] status of draft-ietf-lmap-use-cases

Hi,

I have two questions:

Thanks and Regards,

Dan