Subject: [lmap] LMAP December 2014 Virtual Interim Meeting

From: "Dan Romascanu (via Doodle)" <[email-masked]>
Date: Sat, 15 Nov 2014 08:36:33 +0100 (CET)

Hi there,

Dan Romascanu ([email-masked]) invites you to participate in the
Doodle poll "LMAP December 2014 Virtual Interim Meeting".

Dan Romascanu says:
Virtual Interim Meeting of the IETF LMAP WG - as per the discussions
at IETF-91

Participate now
https://doodle.com/fu42xnzk475ke8z7?tmail=poll_invitecontact_participant_invitation_with_message&tlink=pollbtn

What is Doodle? Doodle is a web service that helps Dan Romascanu to
find a suitable date for meeting with a group of people. Learn more
about how Doodle works.
(https://doodle.com/main.html?tlink=checkOutLink&tmail=poll_invitecontact_participant_invitation_with_message)

----------------------------------------------------------------------

You have received this e-mail because "Dan Romascanu" has invited you
to participate in the Doodle poll "LMAP December 2014 Virtual Interim
Meeting."

----

Doodle AG, Werdstrasse 21, 8021 Zürich

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 18 Nov 2014 14:31:26 +0000

This is a reminder for all LMAP participants to respond to the Doodle poll concerning the LMAP December 2014 virtual interim meeting date. Please express your preferences, so that we can decide about the exact date and time of the meeting by the end of this week.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Dan Romascanu (via Doodle)
Sent: Saturday, November 15, 2014 9:37 AM
To: [email-masked]
Subject: [lmap] LMAP December 2014 Virtual Interim Meeting

Dan Romascanu invites you to participate in the Doodle poll "LMAP December 2014 Virtual Interim Meeting."

[https://doodle.com/graphics/mails0/logo.png?tmail=poll_invitecontact_participant_invitation_with_message&tlink=opened]<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_-3Ftmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-3Dlogo&d=AAMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=naviwvrIGLxVaOj4PHigF2Qe_gvNUY-UIHnX2NC8L78&s=YfMrdGB5dobetA1NM8Izc7DYT9H_cMhTSaAo1gchWhQ&e=>

Hi there,

Dan Romascanu ([email-masked]<mailto:[email-masked]>) invites you to participate in the Doodle poll "LMAP December 2014 Virtual Interim Meeting".

Dan Romascanu says:
Virtual Interim Meeting of the IETF LMAP WG - as per the discussions at IETF-91

Participate now<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_fu42xnzk475ke8z7-3Ftmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-3Dpollbtn&d=AAMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=naviwvrIGLxVaOj4PHigF2Qe_gvNUY-UIHnX2NC8L78&s=u0eyTpFzSLnfwchAFF1x-0j-PTZvEG5OvDw4_UUVnDs&e=>

[http://doodle.com/graphics/mails0/info.png]

What is Doodle? Doodle is a web service that helps Dan Romascanu to find a suitable date for meeting with a group of people. Learn more about how Doodle works.<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_main.html-3Ftlink-3DcheckOutLink-26tmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage&d=AAMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=naviwvrIGLxVaOj4PHigF2Qe_gvNUY-UIHnX2NC8L78&s=bwDTNtQ1aZMRNLmrr5vFcudMA-GIRGdcKlx94DLlDqE&e=>

You have received this e-mail because "Dan Romascanu" has invited you to participate in the Doodle poll "LMAP December 2014 Virtual Interim Meeting."

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 20 Nov 2014 11:53:16 +0000

One more reminder about the doodle poll for the virtual interim of LMAP.

Please express your preference if you did not do it yet before the end of this week.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, November 18, 2014 4:31 PM
To: [email-masked]
Subject: Re: [lmap] LMAP December 2014 Virtual Interim Meeting

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Dan Romascanu (via Doodle)
Sent: Saturday, November 15, 2014 9:37 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [lmap] LMAP December 2014 Virtual Interim Meeting

Hi there,

Dan Romascanu says: