Subject: [lmap] WANTED - note takers and jabber scribes for the meeting next week

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 5 Nov 2014 13:57:01 +0000

Hi,

I order to start in time and to makes the best use of the time in the meeting next week, I would like for volunteers to step up for the following important tasks:

-          Taking notes in the meeting which will be used for the meeting minutes - we need two note takers

-          Scribing on Jabber - mostly with the purpose of getting questions and comments from people who are remote - we need one Jabber scribe, it's a very important task at this meeting, as we estimate that there will be a higher rate than usual of remote participants.

We cannot start the meeting without these three people in the room!

Please volunteer - your support will be appreciated.

Thanks and Regards,

Dan

---

From: Jéferson Campos Nobre <[email-masked]>
Date: Wed, 5 Nov 2014 18:18:32 -0200

Hi Dan.
I volunteer as Jabber scribe.
Cheers.

Jéferson Campos Nobre
PhD Student
Computer Networks Group -  Institute of Informatics
Federal University of Rio Grande do Sul
http://www.inf.ufrgs.br/~jcnobre

On Wed, Nov 5, 2014 at 11:57 AM, Romascanu, Dan (Dan)
<[email-masked]> wrote:
> Hi,
>
>
>
> I order to start in time and to makes the best use of the time in the
> meeting next week, I would like for volunteers to step up for the following
> important tasks:
>
>
>
> -          Taking notes in the meeting which will be used for the meeting
> minutes – we need two note takers
>
> -          Scribing on Jabber – mostly with the purpose of getting questions
> and comments from people who are remote – we need one Jabber scribe, it’s a
> very important task at this meeting, as we estimate that there will be a
> higher rate than usual of remote participants.
>
>
>
> Please volunteer – your support will be appreciated.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
>
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap
>