Subject: [lmap] LMAP WG Interim meeting - Monday 12/15 - draft agenda

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 10 Dec 2014 17:01:14 +0000

Hi,

I have uploaded a draft agenda for the Monday 12/15 interim meeting scheduled to start at 9AM PST / noon EST / 6PM CET.

http://www.ietf.org/proceedings/interim/2014/12/15/lmap/agenda/agenda-interim-2014-lmap-2

Please let us know if there are other items that you would like to present and discuss.

The usual request for volunteers to take notes apply.

Thanks and Regards,

Dan

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Wed, 10 Dec 2014 19:02:36 +0100

> Please let us know if there are other items that you would like to present and discuss.

I thought we would talk about protocols.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 10 Dec 2014 18:04:13 +0000

This is a draft agenda. We have time for the protocols. Who will run the discussion? 

Dan

> -----Original Message-----
> From: Juergen Schoenwaelder [mailto:j.schoenwaelder@jacobs-
> university.de]
> Sent: Wednesday, December 10, 2014 8:03 PM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [lmap] LMAP WG Interim meeting - Monday 12/15 - draft
> agenda
> 
> > I have uploaded a draft agenda for the Monday 12/15 interim meeting
> scheduled to start at 9AM PST / noon EST / 6PM CET.
> >
> > https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__www.ietf.org_proceedings_interim_2014_12_15_lmap_agenda_agend
> a-2Dinterim-2D2014-2Dlmap-
> 2D2&d=AAIBAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiL
> QfucBXRucPvdrphpBsFA&m=TN1gRF3X6GwBrsS8SewpsU0qNmsl9iFrKxQcM
> ekhNXQ&s=4I_8tBEF86Xc6Sn09eEjz7UCPY152LbGszP79nM3uzM&e=
> >
> Fax:   +49 421 200 3103
> <https://urldefense.proofpoint.com/v2/url?u=http-3A__www.jacobs-
> 2Duniversity.de_&d=AAIBAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31O
> cNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=TN1gRF3X6GwBrsS8SewpsU0qN
> msl9iFrKxQcMekhNXQ&s=LeW5MuRrp3lNY1e8VqVop2chmnMuQb0o5fWmK
> 83A-4E&e= >

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 10 Dec 2014 18:17:16 +0000

I missed to include the 'Protocol Selection Criteria' which is an Action Item from IETF-91 owned by Barbara and Tim. 

I updated the draft agenda to add these. 

If there are other contributions, please let us know. 

Thanks and Regards,

Dan

> From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan
> (Dan)
> Sent: Wednesday, December 10, 2014 8:04 PM
> To: Juergen Schoenwaelder
> Cc: [email-masked]
> > > Please let us know if there are other items that you would like to
> > > present
> > and discuss.
> > >
> >
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_lmap&d=AAICAg&c=BFpWQw8bsuKpl1
> SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=kMMyq
> yX7oC3iSKS33Q6wWSuinEqMxMpOVp7RcwZUncU&s=huZlaAUYcbt5In8aGPF
> uZIeM5pUY3VqHePLwDJbrc2I&e=

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 11 Dec 2014 10:51:32 +0800

Hi Dan, et. al,
my apologies but I cannot find webex/dial-in information to
connect/participate in the meeting.
Greatly appreciate your help.

Regards,
Greg

On Thu, Dec 11, 2014 at 2:17 AM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

> I missed to include the 'Protocol Selection Criteria' which is an Action
> Item from IETF-91 owned by Barbara and Tim.
>
> https://www.ietf.org/mailman/listinfo/lmap
>

---

From: <[email-masked]>
Date: Fri, 12 Dec 2014 08:27:53 +0000

I'll submit an update for the framework before the call. I believe we have agreed changes from the AD, secarea etc reviews.
I can take about this very briefly - it shouldn't take more than a few minutes.

Thanks
phil

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: 10 December 2014 17:01
To: [email-masked]
Subject: [lmap] LMAP WG Interim meeting - Monday 12/15 - draft agenda

Hi,

Thanks and Regards,

Dan