Subject: [lmap] minutes of the 12/15 virtual interim meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 21 Jan 2015 15:31:24 +0000

I uploaded the minutes of the 12/15 interim meeting at http://www.ietf.org/proceedings/interim/2014/12/15/lmap/minutes/minutes-interim-2014-lmap-2.

They are based on the notes taken by Barbara Stark - thanks, Barbara!

Please let me know if there are any questions, important missing items, or things that were recorded inaccurately.

Thanks and Regards,

Dan

---

From: <[email-masked]>
Date: Thu, 22 Jan 2015 09:07:22 +0000

Thanks Dan.
A few follow-ups:-

*         On the use cases, we have worked with the IESG on various bits of new text that resolve all the IESG discusses (& comments). This week Marc is producing a revised i-d including these changes. Then IESG can check & (hopefully) sign off their discusses.

*         On the framework, Aamer reviewed it and we agreed some changes and issued a new i-d. So we are waiting for Benoit to check he's happy for it to go to IESG or needs further changes first.

*         Can you remind me when the next interim is please?

phil

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: 21 January 2015 15:31
To: [email-masked]
Subject: [lmap] minutes of the 12/15 virtual interim meeting

Thanks and Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 22 Jan 2015 10:05:12 +0000

Hi,

Thanks for the updates.

The next virtual Interim is scheduled for Thursday 2/12.

LMAP Virtual Interim Meeting

Thursday, February 12, 2015

12:00 pm  |  Eastern Standard Time (New York, GMT-05:00)  |  2 hr

Join WebEx meeting: https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm7f02a060d018e8c17780318de9084c6b&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=9KQf_sZbfpkkKPVid3HmyTmKDDkJ1NLMsTFrZ6LA7oo&s=01FwIKl2v8eB3sQaE1EVs-D0tbHSjJ7CDn8h3iX1xeY&e=

Meeting number:            645 771 127

Meeting password:         1234

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada) Access code: 645 771 127 Toll-free calling restrictions: https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=9KQf_sZbfpkkKPVid3HmyTmKDDkJ1NLMsTFrZ6LA7oo&s=d85E67WS8MdXR2TH3qmE7csbytLxN-3_IOjHMTK3jus&e=

Add this meeting to your calendar: https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dma1a9b1ecdacf17cbc99dff93a9040d6a&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=9KQf_sZbfpkkKPVid3HmyTmKDDkJ1NLMsTFrZ6LA7oo&s=g1J8KGa0g-StCdVExiM6FgnckXZejSMQ-gTGb4n4CcQ&e

Regards,

Dan

From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, January 22, 2015 11:07 AM
To: Romascanu, Dan (Dan); [email-masked]
Subject: RE: minutes of the 12/15 virtual interim meeting

Thanks Dan.
A few follow-ups:-

phil

From: lmap [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: 21 January 2015 15:31
To: [email-masked]<mailto:[email-masked]>
Subject: [lmap] minutes of the 12/15 virtual interim meeting

I uploaded the minutes of the 12/15 interim meeting at http://www.ietf.org/proceedings/interim/2014/12/15/lmap/minutes/minutes-interim-2014-lmap-2<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2014_12_15_lmap_minutes_minutes-2Dinterim-2D2014-2Dlmap-2D2&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=LDQB4Mpo9VAFYgq_z6B6gjJJsoCgZrbfTRMOhxwcxTw&s=_xO6Ja2P1QGElbML7tGQIBmr27I2cvUaN7sG85lMyqU&e=>.

Thanks and Regards,

Dan