Subject: [lmap] Pete Resnick's No Objection on draft-ietf-lmap-use-cases-06: (with COMMENT)

From: "Pete Resnick" <[email-masked]>
Date: Tue, 10 Feb 2015 21:19:43 -0800

Pete Resnick has entered the following ballot position for
draft-ietf-lmap-use-cases-06: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to http://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
http://datatracker.ietf.org/doc/draft-ietf-lmap-use-cases/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thank you for an excellent set of edits. This addresses my earlier
concerns about the regulator use case text being too politically charged
and focuses the document on the real engineering concerns that regulators
need addressed. Well done.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 11 Feb 2015 11:03:58 +0000

Thanks to you, Pete, for the comments and the support in bringing the DISCUSS to a constructive closure. 

Regards,

Dan

> -----Original Message-----
> From: Pete Resnick [mailto:[email-masked]]
> Sent: Wednesday, February 11, 2015 7:20 AM
> To: The IESG
> Cc: [email-masked]; Romascanu, Dan (Dan); lmap-
> [email-masked]; [email-masked]
> Subject: Pete Resnick's No Objection on draft-ietf-lmap-use-cases-06: (with
> COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> Please refer to https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__www.ietf.org_iesg_statement_discuss-
> 2Dcriteria.html&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31Oc
> NXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=6TiPMIXq3jeUIQEXqniZf23LJKuDl-
> KhJB7TiBXCHg4&s=IsfM0g-P-LpiCwQLLpZbNTWpijvXfXxSj9inwRALgm0&e=
> https://urldefense.proofpoint.com/v2/url?u=http-
> 3A__datatracker.ietf.org_doc_draft-2Dietf-2Dlmap-2Duse-
> 2Dcases_&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJf
> QzvlsiLQfucBXRucPvdrphpBsFA&m=6TiPMIXq3jeUIQEXqniZf23LJKuDl-
> KhJB7TiBXCHg4&s=nhGWpFh8JLBGHpHMUDWDDCUPe_dSYqFP-
> F63Ia6j9Jw&e=
> 
> 
>