Subject: [lmap] I-D Action: draft-ietf-lmap-framework-14.txt

From: [email-masked]
Date: Wed, 29 Apr 2015 06:22:01 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Large-Scale Measurement of Broadband Performance Working Group of the IETF.

        Title           : A framework for Large-Scale Measurement of Broadband Performance (LMAP)
        Authors         : Philip Eardley
                          Al Morton
                          Marcelo Bagnulo
                          Trevor Burbridge
                          Paul Aitken
                          Aamer Akhter
	Filename        : draft-ietf-lmap-framework-14.txt
	Pages           : 58
	Date            : 2015-04-29

Abstract:
   Measuring broadband service on a large scale requires a description
   of the logical architecture and standardisation of the key protocols
   that coordinate interactions between the components.  The document
   presents an overall framework for large-scale measurements.  It also
   defines terminology for LMAP (Large-Scale Measurement of Broadband
   Performance).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-lmap-framework/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-lmap-framework-14

A diff from the previous version is available at:
https:https://www.ietf.org/rfcdiff?url2=draft-ietf-lmap-framework-14

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Wed, 29 Apr 2015 13:26:13 +0000

This version just fixes an issue that crept into fig 1 in v-13
The new figure keeps the LMAP labels (MA, MP) inside the LMAP scope part of the picture.

Thanks,
phil

-----Original Message-----
From: lmap [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: 29 April 2015 14:22
To: [email-masked]
Cc: [email-masked]
Subject: [lmap] I-D Action: draft-ietf-lmap-framework-14.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
lmap mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lmap