Subject: [lmap] WebEx meeting invitation: LMAP WG Virtual Interim

From: LMAP Working Group <[email-masked]>
Date: Wed, 12 Aug 2015 10:58:19 +0000 (GMT)

Hello,

LMAP Working Group invites you to join this WebEx meeting.

LMAP WG Virtual Interim
Tuesday, September 29, 2015
10:00 am  |  Eastern Daylight Time (New York, GMT-04:00)  |  2 hrs

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=m99813635995dd57bb3f60a5050817ce2
Meeting number: 645 623 068
Meeting password: interim

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 645 623 068

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=mfd03664b792bed06630f630607ec0a46

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 12 Aug 2015 11:01:17 +0000

Hi,

Please use this meeting invitation for the 9/29 Virtual Interim and discard the previous one.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of LMAP Working Group
Sent: Wednesday, August 12, 2015 1:58 PM
To: [email-masked]
Subject: [lmap] WebEx meeting invitation: LMAP WG Virtual Interim

Hello,

LMAP WG Virtual Interim

Join WebEx meeting <https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dm99813635995dd57bb3f60a5050817ce2&d=BQMGaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=KQoUiuCAeBjQLKK9MSwJa5ygQG4LAJLjDhTw-cCVZpk&s=CmWc4k9tXe8RBa0J5verBcQKig_CXZmjZfpS6iS5pOQ&e=>

Meeting number:

645 623 068

Meeting password:

interim

Join by phone

Access code: 645 623 068

Toll-free calling restrictions<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=BQMGaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=KQoUiuCAeBjQLKK9MSwJa5ygQG4LAJLjDhTw-cCVZpk&s=imwTNnjJMDrMGDhup8uCmopUQjNXia1ASy9e7T8273o&e=>

Add this meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_j.php-3FMTID-3Dmfd03664b792bed06630f630607ec0a46&d=BQMGaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=KQoUiuCAeBjQLKK9MSwJa5ygQG4LAJLjDhTw-cCVZpk&s=BA1mEN48rMenb5ghNLTkboEGtdAWCHg1Ub6dFvUCgu0&e=> to your calendar.

Can't join the meeting? Contact support.<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_ietf_mc&d=BQMGaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=KQoUiuCAeBjQLKK9MSwJa5ygQG4LAJLjDhTw-cCVZpk&s=qua7Er0od5C6COCd0zCoxwnIOHBE0hTU2BAOoEIIgGg&e=>