Subject: [lmap] reminder: LMAP WG interim - today at noon EST

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 22 Feb 2016 11:38:26 +0000

Hi,

This is a reminder that the LMAP WG interim meeting is scheduled for today at noon EST.

The meeting information is available at http://www.ietf.org/mail-archive/web/lmap/current/msg02397.html.

The draft agenda is available at https://www.ietf.org/proceedings/interim/2016/02/22/lmap/agenda/agenda-interim-2016-lmap-2.

If you plan to use any slides, please send them to Jason or me for uploading prior to the meeting.

We need volunteers to take notes for the minutes.

Thanks and Regards,

Dan

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 22 Feb 2016 13:56:13 +0100

> If you plan to use any slides, please send them to Jason or me for uploading prior to the meeting.

Dan and Jason,

I have put some of the issues on slides. Note that I got a bad cold
over the weekend and I am not sure how 'usable' I will be at the
virtual interim meeting later today.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 22 Feb 2016 13:13:06 +0000

Hi,

Thanks Juergen. 

Taking into account Juergen's health - all, please have a look at the slides, they are pretty clear in raising the problems and asking the questions, be prepared to provide input in the discussions. 

Regards,

Dan

> -----Original Message-----
> From: lmap [mailto:[email-masked]] On Behalf Of Juergen
> Schoenwaelder
> Sent: Monday, February 22, 2016 2:56 PM
> To: Romascanu, Dan (Dan); Weil, Jason
> Cc: [email-masked]
> Subject: Re: [lmap] reminder: LMAP WG interim - today at noon EST
> 
> I have put some of the issues on slides. Note that I got a bad cold over the
> weekend and I am not sure how 'usable' I will be at the virtual interim
> meeting later today.
> 
> /js
>