Subject: [lmap] Counter names for Actions

From: "Carey, Timothy (Nokia - US)" <[email-masked]>
Date: Thu, 24 Mar 2016 17:54:24 +0000

Juergen,

I noticed the names of the counters for Actions were the same name as Schedule in the descriptions e.g., ma-status-schedule-invocations instead of ma-status-action-invocations.

BR,
Tim

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 29 Mar 2016 15:22:53 +0200

> I noticed the names of the counters for Actions were the same name as Schedule in the descriptions e.g., ma-status-schedule-invocations instead of ma-status-action-invocations.

Thanks, fixed in my sources.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>