Subject: [lmap] LMAP WG Interim meeting

From: "Dan Romascanu (via Doodle)" <[email-masked]>
Date: Thu, 19 May 2016 11:48:20 +0200 (CEST)

Hi there,

Dan Romascanu ([email-masked]) invites you to participate in the
Doodle poll "LMAP WG Interim meeting."

virtual interim meeting of the IETF LMAP G

Participate now
https://doodle.com/poll/r786vprzebfqmgyw?tmail=poll_invitecontact_participant_invitation_with_message&tlink=pollbtn

What is Doodle? Doodle is a web service that helps Dan Romascanu to
find a suitable date for meeting with a group of people. Learn more
about how Doodle works.
(https://doodle.com/features?tlink=checkOutLink&tmail=poll_invitecontact_participant_invitation_with_message)

----------------------------------------------------------------------

You have received this e-mail because "Dan Romascanu" has invited you
to participate in the Doodle poll "LMAP WG Interim meeting."

----

Doodle is also available for iOS and Android.
----

Doodle AG, Werdstrasse 21, 8021 Zürich

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 22 May 2016 11:07:15 +0000

A reminder for all WG participants to express their preferences for the date and time of the June 2016 virtual interim meeting in the Doodle poll.

Thanks and Regards,

Dan

From: lmap [mailto:[email-masked]] On Behalf Of Dan Romascanu (via Doodle)
Sent: Thursday, May 19, 2016 12:48 PM
To: [email-masked]
Subject: [lmap] LMAP WG Interim meeting

Dan Romascanu invites you to participate in the Doodle poll "LMAP WG Interim meeting."

[https://doodle.com/graphics/mails0/logo.png?tmail=poll_invitecontact_participant_invitation_with_message&tlink=opened]<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_-3Ftmail-26-23x3D-3Bpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-26-23x3D-3Blogo&d=CwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=3Ddv2mkzvm3ela0V2GS-f4Dnj8QsxTGEtipCLqevYos&s=p90smCTHA6Dq1C6UMKuVo6JjqOJKmBtP_gytfJ8mtpw&e=>

Hi there,

Dan Romascanu ([email-masked]<mailto:[email-masked]>) invites you to participate in the Doodle poll "LMAP WG Interim meeting."

Participate now<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_poll_r786vprzebfqmgyw-3Ftmail-26-23x3D-3Bpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage-26tlink-26-23x3D-3Bpollbtn&d=CwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=3Ddv2mkzvm3ela0V2GS-f4Dnj8QsxTGEtipCLqevYos&s=MoSA9W3GAVKabaloeUmqhSLcnH6Xq4Jb9mMQYmOej7o&e=>

[http://doodle.com/graphics/mails0/info.png]

What is Doodle? Doodle is a web service that helps Dan Romascanu to find a suitable date for meeting with a group of people. Learn more about how Doodle works.<https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_features-3Ftlink-3DcheckOutLink-26tmail-3Dpoll-5Finvitecontact-5Fparticipant-5Finvitation-5Fwith-5Fmessage&d=CwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=3Ddv2mkzvm3ela0V2GS-f4Dnj8QsxTGEtipCLqevYos&s=WJ99H8XkwQaq6jGtSA_lLxWtm9W8nvrG1DhrlIv8n4k&e=>

You have received this e-mail because "Dan Romascanu" has invited you to participate in the Doodle poll "LMAP WG Interim meeting."

[https://doodle.com/graphics/mails0/appStore130x42_2x.png?tmail=poll_invitecontact_participant_invitation_with_message]<https://urldefense.proofpoint.com/v2/url?u=https-3A__app.adjust.io_9wf3k9&d=CwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=3Ddv2mkzvm3ela0V2GS-f4Dnj8QsxTGEtipCLqevYos&s=aUwaC-8Kelz242oNku1MbI6BwN4RQ9Ok7eYlbjC9CAM&e=>[https://doodle.com/graphics/mails0/asset-button-play-store-2x.png?tmail=poll_invitecontact_participant_invitation_with_message]<https://urldefense.proofpoint.com/v2/url?u=https-3A__app.adjust.com_sxd4md&d=CwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=3Ddv2mkzvm3ela0V2GS-f4Dnj8QsxTGEtipCLqevYos&s=Is3AEt4oD5hOz5sWLcW0S_efUmeqYPBIBWcAwgFCR7o&e=>