Subject: [lmap] LMAP WG at IETF 96 - preliminary agenda

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 5 Jul 2016 12:02:38 +0000

I have uploaded a preliminary agenda for the LMAP WG meeting at IETF 96 at:

https://www.ietf.org/proceedings/96/agenda/agenda-96-lmap

Please let us know if you need any changes, or if there are other topics you would like to discuss.

Thanks and Regards,

Jason and Dan

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Tue, 5 Jul 2016 14:21:39 +0200

> Please let us know if you need any changes, or if there are other topics you would like to discuss.

I suggest to change the order of items 5. and 6. since the YANG data
model follows the information model and the RESTCONF I-D follows the
YANG data model.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 5 Jul 2016 13:02:41 +0000

Done. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: Juergen Schoenwaelder [mailto:j.schoenwaelder@jacobs-
> university.de]
> 
> I suggest to change the order of items 5. and 6. since the YANG data model
> follows the information model and the RESTCONF I-D follows the YANG data
> model.
> 
> /js
>