Subject: [lmap] Remote Presenters

From: "Weil, Jason" <[email-masked]>
Date: Thu, 10 Nov 2016 17:44:58 +0000

Do we have any presenters that will not be present in Seoul next week that will need MeetEcho support?

Thanks,
Jason

________________________________

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Thu, 10 Nov 2016 19:15:49 +0100

> Do we have any presenters that will not be present in Seoul next week that will need MeetEcho support?

I will not be physically in Seoul. We need to settle the open issues
on the information model and the yang data model, either here on the
list before the meeting or during the meeting.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: Dan Romascanu <[email-masked]>
Date: Thu, 10 Nov 2016 22:58:25 +0200

I will not be in Seoul. It would be good for me to have remote
participation capability.

Thanks and Regards,

Dan

On Thu, Nov 10, 2016 at 7:44 PM, Weil, Jason <[email-masked]> wrote:

> ------------------------------
>
> This E-mail and any of its attachments may contain Time Warner Cable
> proprietary information, which is privileged, confidential, or subject to
> copyright belonging to Time Warner Cable. This E-mail is intended solely
> for the use of the individual or entity to which it is addressed. If you
> are not the intended recipient of this E-mail, you are hereby notified that
> any dissemination, distribution, copying, or action taken in relation to
> the contents of and attachments to this E-mail is strictly prohibited and
> may be unlawful. If you have received this E-mail in error, please notify
> the sender immediately and permanently delete the original and any copy of
> this E-mail and any printout.
>
> _______________________________________________
> lmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lmap
>
>