Subject: GLOP meaning ?

From: "Christian JACQUENET" <[email-masked]>
Date: Wed, 14 Jul 1999 12:09:47 PDT

Hello there,

Can anybody tell me what is the meaning of the "GLOP" acronym ?

Many thanx in advance,

Christian.

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: Bill Fenner <[email-masked]>
Date: Wed, 14 Jul 1999 13:22:16 -0700

It stands for draft-ietf-mboned-static-allocation-00.txt .

  Bill