Subject: [midcom] What is the security approach for authorization?

From: Allison Mankin <[email-masked]>
Date: Thu, 1 Feb 2001 23:40:42 GMT

I wonder if anyone can point me to the IETF's protocols
related to authorization of individuals, say a good survey
of what there is and how it is used?

_______________________________________________
midcom mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/midcom

---

From: JC Ferguson <[email-masked]>
Date: Mon, 05 Feb 2001 09:24:31 -0500

A good place to start is the security working groups:

http://www.ietf.org/html.charters/wg-dir.html#Security_Area

-- 
email: [email-masked] / voice:978-318-7555 / fax:978-287-4210

"Control for smilers can't be bought"