Subject: RE: [midcom] MIDCOM discovery requirements

From: [email-masked]
Date: Fri, 6 Apr 2001 10:11:50 +0100

Eliot,

I thought discovery had been ruled "out of scope" for Midcom.

Regards,

Graham.

-----Original Message-----
From: Eliot Lear [mailto:[email-masked]]
Sent: 05 April 2001 01:02
To: [email-masked]; [email-masked]
Subject: [midcom] MIDCOM discovery requirements

Hi,

As promised I've posted a draft on discovery requirements.  It's a little
rough around the edges, but I would appreciate your feedback on the
diagrams, as they are presented in the draft.  It's a short document, so
here it is...
--
Eliot Lear
[email-masked]

_______________________________________________
midcom mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/midcom

---

From: "Melinda Shore" <[email-masked]>
Date: Fri, 6 Apr 2001 08:56:05 -0400

> I thought discovery had been ruled "out of scope" for Midcom.

It is, but that doesn't preclude submitting individual
drafts (which, of course, would be of interest to many
midcom participants).

Melinda