Subject: RE: [midcom] Delete R48?

From: Melinda Shore <[email-masked]>
Date: Tue, 21 Aug 2001 10:14:47 -0400

At 03:06 PM 8/21/01 +0100, Cedric Aoun wrote:
>The WG objectives are clear but the exercise we are doing is 
>to document the protocol requirements (both implicit and explicit types) right? 

Within reason.

>I don't want to generate spam threads on this issue, so if it's a big deal I agree to drop it. 
>I much prefer we finish all this and that we submit the documents to IESG (next Friday 31st if we 
>want to meet our targeted date and we haven't discussed bunch of other requirements). 

We cannot hit our milestones - we need to allow 2 weeks for working
group last call, and we're getting bogged down in horse->camel conversion.

Melinda

_______________________________________________
midcom mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/midcom

---

From: Eliot Lear <[email-masked]>
Date: Tue, 21 Aug 2001 09:01:52 -0700

Not to put too fine a point on it, but the test of these requirements will
be in the selection of a protocol.  Then we'll *really* see what people
*really* need.
--
Eliot Lear
[email-masked]