Subject: [midcom] Working the list, R5

From: Melinda Shore <[email-masked]>
Date: Mon, 27 Aug 2001 14:00:38 -0400

R5 says "a middlebox MUST couple middlebox resources with midcom agents.

 This is from the framework draft, version -03: "'Coupling
          MIDCOM agents with the middlebox resources requires a means of
          reflecting that into the resource description table of the
          middlebox.'"

Dump or do?

Melinda

_______________________________________________
midcom mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/midcom

---

From: Eliot Lear <[email-masked]>
Date: Mon, 27 Aug 2001 11:06:50 -0700

>           reflecting that into the resource description table of the

dump!  see my previous email!
-
Eliot Lear
[email-masked]

---

From: Scott Brim <[email-masked]>
Date: Tue, 28 Aug 2001 14:59:59 -0400

When will we know when consensus is achieved on this?

---

From: Melinda Shore <[email-masked]>
Date: Tue, 28 Aug 2001 15:05:25 -0400

>When will we know when consensus is achieved on this?

By tomorrow.

Melinda