Subject: Re: [midcom] R80

From: Melinda Shore <[email-masked]>
Date: Mon, 03 Sep 2001 10:48:14 -0400

At 10:42 AM 9/3/01 -0400, Scott Brim wrote:
>I forgot ... does R79 ("If a particular ruleset is created multiple
>times, it must be deleted the same number of times.") get deleted as
>well?

Yes.

Melinda

_______________________________________________
midcom mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/midcom

---

From: Scott Brim <[email-masked]>
Date: Mon, 3 Sep 2001 10:42:16 -0400

On Fri, Aug 31, 2001 11:45:50AM -0400, Melinda Shore allegedly wrote:
> The text in R80 has been replaced with the following, which has
> the agreement of the working group:
> 
> "It must be possible to deterministically predict the
> behavior of the firewall in the presence of overlapping rules."
> 
> This may end up being revisited when the next version of the 
> requirements document comes out, per Keith's comments about
> specificity.

..Scott