Subject: [midcom] RFC2119

From: Juergen Quittek <[email-masked]>
Date: Thu, 18 Jul 2002 06:17:10 +0200

Does anyone know the reason why RFC 2119 is not
referneced in the requirements I-D for clarifying
the meaning of 'must', 'should' and 'may'?

    Juergen

_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: [email-masked]
Date: Thu, 18 Jul 2002 01:28:48 -0400

That would have been an oversight, not a deliberate
decision.

Melinda