Subject: [midcom] COPS in the eval document

From: Melinda Shore <[email-masked]>
Date: Wed, 30 Oct 2002 15:47:38 -0500

I'd like to propose that we let the existing text in 2.1.1
stand as is. 

Melinda
_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: Kwok Ho Chan <[email-masked]>
Date: Wed, 30 Oct 2002 17:11:34 -0500

Agree.
-- Kwok --

---

From: Juergen Quittek <[email-masked]>
Date: Thu, 31 Oct 2002 18:05:01 +0100

That's also fine with me.

Actually, the discussion was not about whether or not
COPS-PR meets requirement 2.1.1. partially or not.
I think we all agree on the partial compliance.

The discussion was about whether or not this is partial
compliance is a "no problem" partial match or a "big
problem" partial match.

So far, we did not discuss how the evaluation will
result into a recommendation which protocol(s) to use
for IPFIX. For some requirements, it might be essential
having full compliancy, for some partial might be fine.

I'm afraid that there is still a lot of discussion ahead
of us, before we can turn the item level evaluation into
a protcol recommendation.

    Juergen

---

From: Melinda Shore <[email-masked]>
Date: Thu, 31 Oct 2002 12:13:53 -0500

> a protcol recommendation.

Of course but we need to make sure that we really understand
the document.  

Melinda

---

From: Martin Stiemerling <[email-masked]>
Date: Fri, 01 Nov 2002 05:56:49 +0100

I agree as well!