Subject: [midcom] COPS discussion

From: Melinda Shore <[email-masked]>
Date: Mon, 28 Oct 2002 11:21:03 -0500

Does anybody feel we have not reached agreement on the COPS
directionality question?

Melinda
_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: Kwok Ho Chan <[email-masked]>
Date: Mon, 28 Oct 2002 11:52:08 -0500

There are still discussions to have to come to better understands
on this topic.
Hence I feel we have NOT reach agreement on the COPS
directionality question.
-- Kwok --

---

From: Melinda Shore <[email-masked]>
Date: Mon, 28 Oct 2002 12:32:18 -0500

> Hence I feel we have NOT reach agreement on the COPS

Can you identify specifically which issues need more
discussion and then resolution?

Thanks,

Melinda