Subject: [midcom] Consultation

From: cheng zhengqun <[email-masked]>
Date: Mon, 18 Nov 2002 15:25:10 +0800

Dear All:
Until now, there is no famous port for MIDCOM request,
That is, what’s the default port for MIDCOM request, It would be 
Very kind for anyone to give me some suggestion?
 
Best regards!
                     Yours: Cheng Zhengqun

---

From: Martin Stiemerling <[email-masked]>
Date: Wed, 20 Nov 2002 00:19:20 +0100

Hi cheng zhengqun,

Until now there is even no elected MIDCOM protocol! This implies that 
there  is no transport protocol port as well.

Cheers
Martin

> That is, what?s the default port for MIDCOM request, It would be
> 

_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom