Subject: Re: [midcom] Midcom proposal: please read

From: Melinda Shore <[email-masked]>
Date: Tue, 03 Dec 2002 17:32:40 -0500

It looks like there's sufficient objection to the proposal
to just go ahead now with SNMPv3 as the midcom protocol.
Because of that we do need to forge ahead with the protocol
selection process, and at this point I'd like to discuss
removing COPS from contention.

Thanks,

Melinda
_______________________________________________
midcom mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/midcom

---

From: Martin Stiemerling <[email-masked]>
Date: Thu, 05 Dec 2002 15:24:25 +0100

Melinda,

I would prefer to hear some opinions from the SNMP community about 
SNMPv3 as MIDCOM protocol. A point for SNMPv3 would be the NAT MIB if it 
  is applicable.

Martin