Subject: [Mops] Working group last call for draft-ietf-mops-streaming-opcons

From: "Leslie Daigle" <[email-masked]>
Date: Wed, 22 Sep 2021 17:46:29 -0400

Hi,

Kyle and I have had a chance to go over the document and repo, and agree 
with the document authors that this is ready for last call — thanks, 
Jake, Spencer and Ali!

With that, please review the document [0], and share any comments and/or 
expressions of support to this (MOPS) mailing list.  You can readily 
refer to the git repo referenced in the document, and will see much of 
the issue discussion there, but for the purposes of LC it would be 
helpful to see support/have discussion here on the list.

We’ll run the WGLC for 2 weeks - so, to close of business (wherever 
you are) on October 6, 2021.

Thanks,
Leslie.

[0] https://datatracker.ietf.org/doc/draft-ietf-mops-streaming-opcons/

-- 

-------------------------------------------------------------------
Leslie Daigle
Principal, ThinkingCat Enterprises
[email-masked]
-------------------------------------------------------------------

---

From: "Deen, Glenn (NBCUniversal)" <[email-masked]>
Date: Tue, 28 Sep 2021 21:28:50 +0000

I support this document.

Regards,
Glenn

On 9/22/21, 2:47 PM, "Mops on behalf of Leslie Daigle" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Hi,

Kyle and I have had a chance to go over the document and repo, and agree with the document authors that this is ready for last call — thanks, Jake, Spencer and Ali!

With that, please review the document [0], and share any comments and/or expressions of support to this (MOPS) mailing list. You can readily refer to the git repo referenced in the document, and will see much of the issue discussion there, but for the purposes of LC it would be helpful to see support/have discussion here on the list.

We’ll run the WGLC for 2 weeks - so, to close of business (wherever you are) on October 6, 2021.

Thanks,
Leslie.

[0] https://datatracker.ietf.org/doc/draft-ietf-mops-streaming-opcons/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-ietf-mops-streaming-opcons/__;!!PIZeeW5wscynRQ!9ShUC7VzThuiDP4XqfdzjXDcDLsKYZ1AG7rAUg3EjvF9uieKY1F2Rw4h3lul0IG2$>

--

________________________________

Leslie Daigle

[email-masked]<mailto:[email-masked]>