Subject: Comments on draft-ietf-msgtrk-trkstat-02.txt

From: Gregory Neil Shapiro <[email-masked]>
Date: Sat, 4 Aug 2001 02:03:21 -0700

3.3.3.  Action field

Why are delivered and expanded 'SHOULD NOT' instead of 'MUST NOT'?

---

From: Eric Allman <[email-masked]>
Date: Mon, 06 Aug 2001 01:06:42 -0700

I don't recall -- I think this was the result of one of those WG
conversations.  Personally, I think MUST NOT is better wording here.
Any objections?

eric

============= In Reply To: ===========================================
: From:  Gregory Neil Shapiro <[email-masked]>
: Subject:  Comments on draft-ietf-msgtrk-trkstat-02.txt
: Date:  Sat, 4 Aug 2001 02:03:21 -0700

: 
: 3.3.3.  Action field
: 
: Why are delivered and expanded 'SHOULD NOT' instead of 'MUST NOT'?