Subject: [multrans] Scheduling of MULTRANS BoF

From: Tom Taylor <[email-masked]>
Date: Wed, 22 Jun 2011 06:23:44 -0400

It has just occurred to me that the AVTCore Working Group might have 
some interest in the Multicast Transition BoF. We might want to add that 
group at least to the second-priority "avoid collision" list.

Tom Taylor

---

From: "Lee, Yiu" <[email-masked]>
Date: Wed, 22 Jun 2011 10:59:51 +0000

+1

On Jun 22, 2011, at 6:27 AM, "Tom Taylor" <[email-masked]>  
wrote:

> some interest in the Multicast Transition BoF. We might want to add  
> that group at least to the second-priority "avoid collision" list.
>
> Tom Taylor
> _______________________________________________
> multrans mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multrans