Subject: [multrans] Multrans Requirements

From: "Lee, Yiu" <[email-masked]>
Date: Fri, 22 Jul 2011 13:23:05 +0000

This is the deck we prepared for the requirement section. Comments and thoughts are welcome.

/Yiu

---

From: Greg Shepherd <[email-masked]>
Date: Fri, 22 Jul 2011 06:56:52 -0700

I would hope that the goal of the BOF is to come away with an agreed
upon reqs list. This is a good start but we need to use this only as
points of discussion and not just throw it at the group. Again, a
great start, thanks!

Greg

On Fri, Jul 22, 2011 at 6:23 AM, Lee, Yiu <[email-masked]> wrote:
> _______________________________________________
> multrans mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multrans
>
>

---

From: "Lee, Yiu" <[email-masked]>
Date: Fri, 22 Jul 2011 14:02:22 +0000

Hi Greg,

This deck is to help the requirement discussion in the BoF. This is not
finalized and open for inputs and comments. I sent it out to the ML and
hope to start some early discussion in the ML before the BoF.

Thanks,
Yiu

---

From: Greg Shepherd <[email-masked]>
Date: Fri, 22 Jul 2011 07:18:25 -0700

Excellent, thanks!

Greg