Subject: nasreq NAS package for MGCP ?

From: "Harish NK" <[email-masked]>
Date: 19 May 2000 03:44:26 -0000

Hi,
 Is there any draft for implementing the NAS package for
the MGCP protocol?
  I know there is one for MEGACO 
i.e draft-ietf-megaco-naspkg-00.txt.

thanks
Harish

--------------------------------------------------
Totally Amazing Search Results - Just C4 Yourself!
http://www.C4.com - Total Search Technology

---

From: Chip Sharp <[email-masked]>
Date: Fri, 19 May 2000 22:58:39 -0400

See RFC2705 (MGCP).

Chip

>i.e draft-ietf-megaco-naspkg-00.txt.

-------------------------------------------------------------------
Chip Sharp                 CTO Consulting Engineering
Cisco Systems
Reality - Love it or Leave it.	
http://www.netaid.org		
-------------------------------------------------------------------