Subject: Network configuration Requirement

From: "BOUCADAIR Mohamed RD-CORE-CAE" <[email-masked]>
Date: Mon, 19 Jul 2004 17:12:42 +0200

Hi all,

Please find in the indicated URL an ID that aims at identifying  a set of requieremnts for handling network configuration.
http://www.rfc-editor.org/internet-drafts/draft-boucadair-netconf-req-00.txt

This is a first attempt within the IETF to have such a document dealing with netconf issues

Your comments are more than welcome.

Cheers,

Med

---

From: Phil Shafer <[email-masked]>
Date: Tue, 27 Jul 2004 23:26:49 -0400

>This is a first attempt within the IETF to have such a document dealing

Some of the previous efforts re: requirements are listed in:

http://ops.ietf.org/lists/netconf/netconf.2003/msg00111.html

The expired drafts can probably be found on:

http://www.watersprings.org/pub/id/draft-whatever-xx.txt

Thanks,
 Phil

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>