Subject: IEEE Communications issue on XML-based management

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 14 Jul 2004 12:47:29 -0700

Hi -

The July, 2004 issue of IEEE Communications magazine
(volume 42 number 7) has several articles on XML-based
management of networks and services.

Randy

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: Phil Shafer <[email-masked]>
Date: Wed, 14 Jul 2004 15:49:56 -0400

>The July, 2004 issue of IEEE Communications magazine

http://www.comsoc.org/ci1/Public/2004/jul/index.html