Subject: [Netconf] Finished WG Last Call for draft-ietf-netconf-system-notifications-04.txt

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Thu, 04 Aug 2011 09:11:44 +0200

We did not get any requests for extension of the WGLC end date.
So WGLC has ended for this document.

The authors will address all comments with a new revision.

Bert and Mehmet

On 7/29/11 6:30 PM, Bert (IETF) Wijnen wrote:
> WG participants,
>
> Pls review BEFORE or BY August 1 if you have not already done so.
> A "I read it and see no issues or have no concerns" is also very welcome!
>
> I case you need a couple of days extra time (and commit a date for
> your review), we're willing to consider a short extension.
>
> Bert and Mehmet
> -------- Original Message --------
> Subject:     [Netconf] WG Last Call for draft-ietf-netconf-system-notifications-04.txt
> Date:     Wed, 13 Jul 2011 16:53:21 +0200
> From:     Bert (IETF) Wijnen <[email-masked]>
> To:     netconf <[email-masked]>
>
>
>
> Dear WG participants,
>
> This document was published mid-June, and we have not had much comments
> sofar. So we conclude it must be ready for WG Last Call.
>
> This is a formal WG Last call for draft-ietf-netconf-system-notifications-04.txt
> Please review and send any comments BEFORE August 1.
> Best would be if you can send it BEFORE July 24, so that we can discuss
> any open issues during our Netconf session at IETF81 in Quebec.
>
> Bert and Mehmet
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>
>
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>

---

From: Andy Bierman <[email-masked]>
Date: Tue, 09 Aug 2011 10:04:29 -0700

> The authors will address all comments with a new revision.

A new version (-05) has been posted:
http://www.ietf.org/id/draft-ietf-netconf-system-notifications-05.txt

Please verify that the disputed text has been adjusted correctly.

> Bert and Mehmet

Andy