Subject: [Netconf] Netconf Session in IETF 83

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 5 Jan 2012 12:05:47 +0100

Hi All,

please let us know the topics you would like to discuss in IETF 83 
NETCONF session. Who is going to submit an update (e.g. 5539bis)? 
Are there any new drafts or remaining issues?

Mehmet & Bert

---

From: Tomoyuki Iijima <[email-masked]>
Date: Fri, 06 Jan 2012 17:17:51 +0900

Hi Mehmet & Bert,

I'd like to inform update of NETCONF over WebSocket and an idea for 
4743bis, although I-Ds are to be published later on. I'd appreciate it 
if you could spare me a 5-10 minutes slot.

Kind regards,

Tomoyuki Iijima

(2012/01/05 20:05), Ersue, Mehmet (NSN - DE/Munich) wrote:
> Mehmet&  Bert
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
> .
>