Subject: Re: [Netconf] Fwd: RFC 6470 on Network Configuration Protocol (NETCONF) Base Notifications

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 21 Feb 2012 17:12:41 +0100

Same here. Congrats!!!

Mehmet
Ps; tryimg to gez rid og thw touvh svreem.

--- Ursprüngl. Mitteilung ---
Von: ext Bert Wijnen (IETF)
Gesend.:  21.02.2012, 09:27 
An: Netconf
Betreff: [Netconf] Fwd: RFC 6470 on Network Configuration Protocol (NETCONF) Base Notifications

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 21 Feb 2012 17:14:28 +0100

Congratulations also from the AD. Great work!

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Ersue, Mehmet (NSN - DE/Munich)
> Sent: Tuesday, February 21, 2012 6:13 PM
> To: Netconf; ext Bert Wijnen (IETF)
> Subject: Re: [Netconf] Fwd: RFC 6470 on Network Configuration
> Protocol(NETCONF) Base Notifications
> 
> 
> Same here. Congrats!!!
> 
> Mehmet
> --- UrsprÃ¼ngl. Mitteilung ---