Subject: [Netconf] Agenda update for NETCONF Session

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 5 Nov 2012 00:29:27 +0100

Please find below an update for the agenda.
Added a short presentation on:

Use of NETCONF in Open Networking Foundation Config-Mgmt
by Juergen Quittek - ONF Config-Mgmt WG Vice Chair (10min.)

http://www.ietf.org/proceedings/85/agenda/agenda-85-netconf

Cheers, 
Mehmet

---

From: Simon Leinen <[email-masked]>
Date: Mon, 05 Nov 2012 08:36:04 +0100

> by Juergen Quittek - ONF Config-Mgmt WG Vice Chair (10min.)

"We put the 'ONF' in 'NETCONF'!"

(Sorry, couldn't resist.)
-- 
Simon.