Subject: [Netconf] Yuma?

From: Andrew Stone <[email-masked]>
Date: Fri, 26 Apr 2013 17:50:40 -0400

Yuma seems to have disappeared... I think it went closed-source into Yuma
Works.  But since it is BSD licensed, I have created a git repository
https://github.com/openclovis/openyuma which contains the 2.2.5 release.

Andy Bierman, I want to thank for your tremendous effort on this project!!
and I'm sorry to see you go closed source... but I do understand :-).

Best,
Andy Stone
Software Architect, OpenClovis, Inc.

---

From: Andy Bierman <[email-masked]>
Date: Fri, 26 Apr 2013 15:49:07 -0700

> and I'm sorry to see you go closed source... but I do understand :-).
I assume you are following the copyright correctly.
Please remove YumaWorks support information from the documentation
and replace it with your support contact information.

> Software Architect, OpenClovis, Inc.
Andy

---

From: Andy Bierman <[email-masked]>
Date: Sat, 27 Apr 2013 11:42:01 -0700

Hi,

To be clear, we did not take the Yuma open-source private.
We forked YumaPro from Yuma about 18 months ago
and nobody has really worked on Yuma since.

thanks,
Andy

On Fri, Apr 26, 2013 at 2:50 PM, Andrew Stone <[email-masked]> wrote:

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>
>