Subject: [Netconf] Agenda for the NETCONF meeting

From: Benoit Claise <[email-masked]>
Date: Tue, 30 Jul 2013 07:44:28 +0200

Dear all,

Sean Turner, one of the security ADs, will be joining our NETCONF 
meeting for the reverse SSH discussion.
Would it be possible to change the agenda, and discuss the Reverse 
Secure Shell (Reverse SSH) - K. Watsen (30 min.) after 16h20?
He is not available before.

Regards, Benoit

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Tue, 30 Jul 2013 11:10:16 +0000

Dear Netconf WG,

please be aware that the agenda for the NETCONF session has changed (see below).

http://www.ietf.org/proceedings/87/agenda/agenda-87-netconf 

Kent, Sean: Please forward to saag wg and ssh people.

Cheers, 
Mehmet 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of ext
> Benoit Claise
> Sent: Tuesday, July 30, 2013 7:44 AM
> To: [email-masked]
> Cc: NETCONF; [email-masked]
> Subject: [Netconf] Agenda for the NETCONF meeting
> 
> Dear all,
> 
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf