Subject: [Netconf] Agenda Preparation for the Netconf Session in Berlin

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 1 Jul 2013 10:59:49 +0000

Dear All,

we would like to poll the WG opinion on the priority of open issues and possible agenda items.

The two chartered items will for sure have their discussion, where the Reverse SSH slot will be most likely attended by the SSH/SAAG people.

Some time ago we discussed different topics and their priorities (http://www.ietf.org/mail-archive/web/netconf/current/msg08044.html). For IETF #87 we asked for a Netconf session on a later day of the week to enable adhoc discussions and consolidate the different views.

Which topics do you see as important and should be discussed in the Netconf session?
Would a side meeting e.g. on Monday be useful to prepare a possible way forward?

Mehmet & Bert

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of ext
> Ersue, Mehmet (NSN - DE/Munich)
> Sent: Friday, June 28, 2013 6:16 PM
> To: [email-masked]
> Subject: [Netconf] netconf - Requested session has been scheduled for IETF 87
> 
> Hi All,
> 
> the Netconf sessions have been scheduled as shown below:
> 
> netconf Session 1+2 (2:00:00)
> 
>     Wednesday, Afternoon Session III 1620-1720
>     Room Name: Charlottenburg 1
> 
>     Wednesday, Afternoon Session III 1620-1720
>     Room Name: Charlottenburg 1
> 
> Cheers,
> Mehmet
> 
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf

---

From: Balazs Lengyel <[email-masked]>
Date: Thu, 4 Jul 2013 17:42:03 +0200

Hello Mehmet,
The get2 draft would be interesting.

News about any other groups using Netconf would also be interesting. 
(IRS, other IETF workgroups, any outside industry groups, uptake of 
Netconf by OSS vendors)

regards Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
System Manager
ECN: 831 7320                        Tel: +36-1-437-7320
Mobile: +36-70-330-7909              email: [email-masked]