Subject: [Netconf] IETF 95 minutes

From: Mahesh Jethanandani <[email-masked]>
Date: Mon, 11 Apr 2016 08:13:09 -0700

The minutes of the NETCONF WG meeting at IETF 95 are on Etherpad at this <http://etherpad.tools.ietf.org:9000/p/notes-ietf-95-netconf?useMonospaceFont=true> location. 

If there are any corrections, please edit Etherpad directly. Please do not edit anything that did not transpire in the room.

Thanks.

Mahesh Jethanandani
[email-masked]

---

From: t.petch <[email-masked]>
Date: Tue, 12 Apr 2016 10:10:04 +0100

Sigh

My friendly old browser yields

"An error occured while loading the pad

'XMLHttpRequest' is undefined in
http://etherpad.tools.ietf.org:9000/p/notes-ietf-95-netconf?useMonospace
Font=true (line 157)  "

Are you going to produce them in English at some point?

Tom Petch

----- Original Message -----
From: "Mahesh Jethanandani" <[email-masked]>
To: "NETCONF" <[email-masked]>
Sent: Monday, April 11, 2016 4:13 PM
Subject: [Netconf] IETF 95 minutes

The minutes of the NETCONF WG meeting at IETF 95 are on Etherpad at this
<http://etherpad.tools.ietf.org:9000/p/notes-ietf-95-netconf?useMonospac
eFont=true> location.

If there are any corrections, please edit Etherpad directly. Please do
not edit anything that did not transpire in the room.

Thanks.

Mahesh Jethanandani
[email-masked]

------------------------------------------------------------------------
--------

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>

---

From: Robert Wilton <[email-masked]>
Date: Tue, 12 Apr 2016 10:34:26 +0100

Hi Tom,

How old is your browser? ;-)

That link (http://bit.ly/1S2Kr35) works fine for me in Chrome, Firefox, 
or IE 11.

In case it helps, I've attached a txt copy of the Etherpad output.

Thanks,
Rob

On 12/04/2016 10:10, t.petch wrote:
> .