Subject: Re: [Netconf] Need a Jabber Scribe during IETF #95 NETCONF Session

From: Susan Hares <[email-masked]>
Date: Tue, 05 Apr 2016 18:13:51 -0300

I will be jabber scribe as long as some else does it during my discussion. Sue

Sent via the Samsung Galaxy Note5, an AT&T 4G LTE smartphone-------- Original message --------From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]> Date: 4/5/2016  3:20 PM  (GMT-03:00) To: Netconf <[email-masked]> Subject: [Netconf] Need a Jabber Scribe during IETF #95 NETCONF Session 

In case you would like to volunteer, 
please let the co-chairs know with a note.
 
Thanks, 

Mehmet

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Tue, 5 Apr 2016 21:32:21 +0000

Thanks Sue! We will arrange it.

Cheers,
Mehmet

From: EXT Susan Hares [mailto:[email-masked]]
Sent: Tuesday, April 05, 2016 11:14 PM
To: Ersue, Mehmet (Nokia - DE/Munich) <[email-masked]>; Netconf <[email-masked]>
Subject: RE: [Netconf] Need a Jabber Scribe during IETF #95 NETCONF Session

I will be jabber scribe as long as some else does it during my discussion.
Sue

Sent via the Samsung Galaxy Note5, an AT&T 4G LTE smartphone
-------- Original message --------
From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]<mailto:[email-masked]>>
Date: 4/5/2016 3:20 PM (GMT-03:00)
To: Netconf <[email-masked]<mailto:[email-masked]>>
Subject: [Netconf] Need a Jabber Scribe during IETF #95 NETCONF Session

Thanks,
Mehmet