Subject: [Netconf] restconf-nmda draft

From: Kent Watsen <[email-masked]>
Date: Mon, 3 Jul 2017 21:06:19 +0000

Dear WG,

The following I-D updates RESTCONF to support NMDA.

https://tools.ietf.org/html/draft-dsdt-netconf-restconf-nmda-00

Kent

---

From: Phil Shafer <[email-masked]>
Date: Tue, 4 Jul 2017 18:20:04 -0400

>https://tools.ietf.org/html/draft-dsdt-netconf-restconf-nmda-00

Similarly, the following I-D adds support for NMDA to NETCONF:

  https://datatracker.ietf.org/doc/draft-dsdt-nmda-netconf

Thanks,
 Phil