Subject: Re: [Netconf] WG adoption of RFC7895bis

From: <[email-masked]>
Date: Thu, 3 Aug 2017 17:34:54 +0800 (CST)

I joined the WG meeting in Prague, and the same as indicated at the meeting, I support the WG adoption.

BRs,

Xiao Min

原始邮件

发件人： <[email-masked]>
收件人： <[email-masked]>
日 期 ：2017年07月29日 03:20
主 题 ：[Netconf] WG adoption of RFC7895bis

In the WG meeting in Prague, folks by a show of hands indicated strong support for adoption of the following draft as WG item. Note, the focus of the draft is to be NMDA compliant, and as such falls within the charter of the WG.

https://tools.ietf.org/html/draft-nmdsdt-netconf-rfc7895bis-01

This e-mail is to reaffirm that support and it includes folks who showed support in the WG. Please indicate whether you think the draft should be adopted as a WG item, or not - with a reason, by responding to this thread. 

Thanks.

Mahesh Jethanandani (as co-chair)

[email-masked]

---

From: "Eric Voit (evoit)" <[email-masked]>
Date: Thu, 3 Aug 2017 16:13:19 +0000

I support adoption.  This is useful stuff.

Eric

Thanks.

Mahesh Jethanandani (as co-chair)
[email-masked]<mailto:[email-masked]>