Subject: Re: [Netconf] WG adoption of RFC7895bis

From: Kent Watsen <[email-masked]>
Date: Thu, 3 Aug 2017 18:36:43 +0000

As a contributor, I support adoption of rfc7895bis.

Thanks,
Kent

On 7/28/17, 3:21 PM, "Netconf on behalf of Mahesh Jethanandani" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

In the WG meeting in Prague, folks by a show of hands indicated strong support for adoption of the following draft as WG item. Note, the focus of the draft is to be NMDA compliant, and as such falls within the charter of the WG.

https://tools.ietf.org/html/draft-nmdsdt-netconf-rfc7895bis-01

This e-mail is to reaffirm that support and it includes folks who showed support in the WG. Please indicate whether you think the draft should be adopted as a WG item, or not - with a reason, by responding to this thread.

Thanks.

Mahesh Jethanandani (as co-chair)
[email-masked]<mailto:[email-masked]>

---

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 3 Aug 2017 11:52:13 -0700

Thanks everyone. This concludes a successful call for adoption of the draft.

Authors please repost the draft as draft-ietf-netconf-rfc7895bis.

> On Aug 3, 2017, at 11:36 AM, Kent Watsen <[email-masked]> wrote:
> 
>  
> On 7/28/17, 3:21 PM, "Netconf on behalf of Mahesh Jethanandani" <[email-masked] <mailto:[email-masked]> on behalf of [email-masked] <mailto:[email-masked]>> wrote:
>  
> https://tools.ietf.org/html/draft-nmdsdt-netconf-rfc7895bis-01 <https://tools.ietf.org/html/draft-nmdsdt-netconf-rfc7895bis-01>
>  

[email-masked]

---

From: "Alexander Clemm" <[email-masked]>
Date: Sun, 13 Aug 2017 21:19:27 -0700

Support

--- Alex

From: Netconf [mailto:[email-masked]] On Behalf Of Mahesh
Jethanandani
Sent: Friday, July 28, 2017 12:22 PM
To: Netconf <[email-masked]>
Subject: [Netconf] WG adoption of RFC7895bis

In the WG meeting in Prague, folks by a show of hands indicated strong
support for adoption of the following draft as WG item. Note, the focus of
the draft is to be NMDA compliant, and as such falls within the charter of
the WG.

This e-mail is to reaffirm that support and it includes folks who showed
support in the WG. Please indicate whether you think the draft should be
adopted as a WG item, or not - with a reason, by responding to this thread. 

Thanks.

[email-masked] <mailto:[email-masked]>