Subject: Re: [Netconf] WG adoption of RESTCONF NMDA draft

From: wangzitao <[email-masked]>
Date: Fri, 11 Aug 2017 01:00:54 +0000

Support.

Best Regards!
-Michael

发件人: Netconf [mailto:[email-masked]] 代表 Mahesh Jethanandani
发送时间: 2017年8月10日 12:32
收件人: Netconf <[email-masked]>
主题: [Netconf] WG adoption of RESTCONF NMDA draft

In the WG meeting in Prague, folks by a show of hands indicated strong support for adoption of the following draft as WG item. Since the focus of the draft is to be NMDA compliant, it falls within the charter of the WG.

https://datatracker.ietf.org/doc/draft-dsdt-netconf-restconf-nmda/<https://tools.ietf.org/html/draft-nmdsdt-netconf-rfc7895bis-01>

This e-mail is to reaffirm that support and it includes folks who showed support in the WG. Please indicate whether you think the draft should be adopted as a WG item, or not - with a reason, by responding to this thread.

Thanks.

Mahesh Jethanandani (as co-chair)
[email-masked]<mailto:[email-masked]>

---

From: <[email-masked]>
Date: Fri, 11 Aug 2017 14:09:58 +0800 (CST)

As indicated by the WG chairs, this work falls within the charter. I support WG adoption of this draft.

Best Regards,

Xiao Min

原始邮件

发件人： <[email-masked]>
收件人： <[email-masked]>
日 期 ：2017年08月10日 12:30
主 题 ：[Netconf] WG adoption of RESTCONF NMDA draft

https://datatracker.ietf.org/doc/draft-dsdt-netconf-restconf-nmda/

Thanks.

[email-masked]