Subject: [Netconf] NETCONF WG virtual interim on YANG Library Wed Dec 13th

From: Kent Watsen <[email-masked]>
Date: Wed, 6 Dec 2017 22:57:56 +0000

Dear WG,

Please be aware that the NETCONF WG will have a virtual interim next Wednesday Dec 13 from 10am-noon Eastern (7am-9am Pacific).

The agenda for this meeting is as follows:

1) Review YANG Library proposals
   Presenter: NMDA Authors

   This presentation will also go over topics raised during the
   IETF 100 meeting including:
     - licensing
     - line card insertion/deletion
     - semantic versioning

   Note: An email listing 2-3 proposals will be sent out later
         this week.

2) Discussion
   Presenter: N/A (all)

   Goal is to select a proposal.

PS: Due to a malfunctioning webpage, this email is nether sent 
    by the IESG Secretary nor contains a Calendar invite having
    the WebEX online meeting information.  We are working with
    the tools team to resolve the issue, and will send a proper
    interim announcement ASAP.

Kent (and Mahesh)  // NETCONF WG co-chairs

---

From: Ladislav Lhotka <[email-masked]>
Date: Thu, 07 Dec 2017 10:15:08 +0100

On Wed, 2017-12-06 at 22:57 +0000, Kent Watsen wrote:
> Dear WG,
> 
> Please be aware that the NETCONF WG will have a virtual interim next Wednesday
> Dec 13 from 10am-noon Eastern (7am-9am Pacific).

Unfortunately, I can't attend this interim although I'd like to.

Lada

> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
-- 
Ladislav Lhotka
Head, CZ.NIC Labs
PGP Key ID: 0xB8F92B08A9F76C67