Subject: [Netconf] WebEx details for interim meeting on December 13, 2017

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 12 Dec 2017 20:40:48 -0800

NETCONF Working Group's Webex
 |
Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
1-877-668-4493 Call-in toll free number (US/Canada)
Access code:  649 894 536
Host PIN: 7498

Mahesh & Kent

---

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 12 Dec 2017 20:50:13 -0800

For folks dialing internationally, here is a link to the list of local numbers by country:

https://www.cisco.com/c/en/us/about/conferencing-global-access-numbers.html <https://www.cisco.com/c/en/us/about/conferencing-global-access-numbers.html>

M&K

> On Dec 12, 2017, at 8:40 PM, Mahesh Jethanandani <[email-masked]> wrote:
> 
>