Subject: [netext] Slides for the meeting

From: "Koodli, Rajeev" <[email-masked]>
Date: Sun, 8 Nov 2009 20:53:07 -0500

Folks who are presenting:
 
please send your slides by Tuesday am. Please prepare the slides based on the allocated time.
 
thanks,
 
-Rajeev

---

From: Tran Minh Trung <[email-masked]>
Date: Mon, 9 Nov 2009 11:02:30 +0900

Hi Rajeev,

The attached file is my slide for the virtual interface Internet draft
(draft-trung-netext-virtual-interface-01).

Best regards,
TrungTM

On Mon, Nov 9, 2009 at 10:53 AM, Koodli, Rajeev <[email-masked]
> wrote:

> _______________________________________________
> netext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netext
>

-- 
Ph.D., Senior Member
Electronics and Telecommunications Research Institute
Standards Research Center
161 Gajeong-Dong, Yuseong-Gu, Daejeon, 305-350, KOREA
Tel : +82-42-860-1132,   Fax : +82-42-861-5404