Subject: [netext] draft-zhou-netext-pd-pmip-00.txt

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 31 Mar 2011 05:00:53 -0700 (PDT)

Hi Joy,
  I saw this draft.
I was wondering if the authors have seen

http://tools.ietf.org/html/draft-sarikaya-netext-prefix-delegation-00

this draft is currently expired and does not appear on tools page.

Regards,

Behcet

---

From: [email-masked]
Date: Fri, 1 Apr 2011 09:18:16 +0800

Hi Behcet,
I did not see this draft, sorry. 
Just browse it and find that your draft is focus on allocation of HNP via 
DHCPv6-PD while mine aims to associate the delegated prefix with the PMIP 
session in NEMO scenario. I will update the draft soon. Any commenst is 
welcome.

Regards,
Joy

Behcet Sarikaya <[email-masked]> 
2011-03-31 下午 08:00
请答复 给
Behcet Sarikaya <[email-masked]>

收件人
[email-masked], [email-masked]
抄送

主题
draft-zhou-netext-pd-pmip-00.txt

Hi Joy,
  I saw this draft.

Regards,

Behcet